ionCube Loader tester

Zanim zakupisz nasze dodataki sprawdź czy masz zainstalowany ionCube Loader

Minimalne wymagania

  • PHP 5.5
  • ionCube Loader 5.0 +

Twoje wersje

  • PHP 7.0.30
  • ionCube Loader 10.2

Zalecane wersje

  • PHP 5.6-7.0, 7.1
  • ionCube Loader 10.0 +